Friday, January 19, 2007

Install Apache 2 and Tomcat 5.5 on FreeBSD 6.1

Install Apache 2 and Tomcat 5.5 on FreeBSD 6.1 : "This guide will help you install Tomcat 5.5 and the Apache web server on a FreeBSD 6.1 machine."

Very nice, *and* it's current for the most recent versions. Written in January of 2007. More as I test it out...
Post a Comment